FastCGI gem is now safe as 0.8.6

The FastCGI gem was stranded at 0.8.5 for a while, which of course included a nasty memory leak. Thanks to Tobias, it’s now up to date as 0.8.6. Just do gem install fcgi and you’re all set.

blog comments powered by Disqus