Rake 0.6.2 fixes incompatibilities

Posted by admin, October 8, 2005 @ 10:03 pm

Jim Weirich has released Rake 0.6.2, which fixes the incompatibilities that earlier 0.6.x releases had with Rails. Just fire up gems and do “gem install rake” to get the latest.